<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<title>Mafia: Anbsc, destinati 13mila immobili confiscati; 2200 nel 2017 - .: La Spia :. contro ogni forma di mafia</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.laspia.it/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.laspia.it/wp-content/uploads/2016/01/no-mafia-3.jpeg?fit=487%2C103" /><meta name="author" content="Redazione">

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.laspia.it\/","name":".: La Spia :. contro ogni forma di mafia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.laspia.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=".: La Spia :. contro ogni forma di mafia &raquo; Feed" href="http://www.laspia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=".: La Spia :. contro ogni forma di mafia &raquo; Feed dei commenti" href="http://www.laspia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=".: La Spia :. contro ogni forma di mafia &raquo; Mafia: Anbsc, destinati 13mila immobili confiscati; 2200 nel 2017 Feed dei commenti" href="http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laspia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=671ea8feeb3a8f8d7586f1b925af912e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.laspia.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=671ea8feeb3a8f8d7586f1b925af912e' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=671ea8feeb3a8f8d7586f1b925af912e' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.laspia.it/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.laspia.it/wp-content/themes/Newspaper/style.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.laspia.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laspia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laspia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.laspia.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.laspia.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.laspia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laspia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laspia.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.laspia.it/?p=46138' />
<link rel="alternate" type="application/json+oembed" href="http://www.laspia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laspia.it%2Fmafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laspia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laspia.it%2Fmafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017%2F&#038;format=xml" />
<meta property="fb:app_id" content="569108046492972"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'c71e5cff36';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.laspia.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.laspia.it/?wordfence_lh=1&hid=E17DC3E27C079809C7CE9B0092236B64');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.laspia.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mafia: Anbsc, destinati 13mila immobili confiscati; 2200 nel 2017" />
<meta property="og:url" content="http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/" />
<meta property="og:description" content="Oltre 30mila immobili e 3.784 aziende italiane sono stati sequestrati o confiscati, destinati o da destinare, per effetto della normativa finalizzata al contrasto della criminalita&#8217; organizza…" />
<meta property="article:published_time" content="2018-03-27T14:49:10+00:00" />
<meta property="article:modified_time" content="2018-03-27T14:49:10+00:00" />
<meta property="og:site_name" content=".: La Spia :. contro ogni forma di mafia" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@La_Spia_it" />
<meta name="twitter:text:title" content="Mafia: Anbsc, destinati 13mila immobili confiscati; 2200 nel 2017" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@La_Spia_it" />

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/www.laspia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3.2";
var td_get_template_directory_uri="http:\/\/www.laspia.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o utente incorretti!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var td_theme_v="Ni4zLjI=";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra sulla tastiera)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="http:\/\/www.savethechildren.it\/";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #237add;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #237add !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #237add;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #237add;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-footer-wrapper {
        background-color: #1e73be;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43483530-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-46138 single-format-standard mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017 wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type2 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUSO</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-29296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-29296"><a href="http://www.laspia.it/">Home</a></li>
<li id="menu-item-29305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29305"><a href="http://www.laspia.it/cronaca/">Cronaca</a></li>
<li id="menu-item-29312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29312"><a href="http://www.laspia.it/inchieste-la-spia/">Le Inchieste di &#8220;La Spia&#8221;</a></li>
<li id="menu-item-29310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29310"><a href="http://www.laspia.it/cultura/">Cultura</a></li>
<li id="menu-item-29303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29303"><a href="http://www.laspia.it/homepage-blog/">I Blog di &#8220;La Spia&#8221;</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/cielo-terra/">Cielo &amp; Terra&#8230;di Luigi Sandri</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/diario-da-scicli-di-marco-causarano/">Diario da Scicli&#8230;di Marco Causarano</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/erbe-e-salute-di-rosa-caldaro/">Erbe e Salute&#8230;di Rosa Caldaro</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/fisco-e-tasse-di-filippo-botindari/">Fisco e tasse&#8230;di Filippo Botindari</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/punti-di-svista-ballaro/">I &#8220;Punti di svista&#8221; di Ballarò&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/i-colori-dellamore/">I colori dell&#8217;amore&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/il-libro-di/">Il libro di&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/il-salottiero-di-gianni-di-raimondo/">Il Salottiero&#8230;di Gianni Di Raimondo</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/il-sasso-nello-stagno-di-uccio-barone/">Il sasso nello stagno&#8230;di Uccio Barone</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/il-tazebao-di-antonio-ruta/">Il Tazebao&#8230;di Antonio Ruta</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/lanalista-ambientale-di-dario-modica/">L&#8217;Analista ambientale&#8230;di Dario Modica</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/lintrospezione-di-paolo-borrometi/">L&#8217;Introspezione di&#8230;Paolo Borrometi</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/fatti-e-misfatti-di-giorgio-iabichella/">L&#8217;Onda pazza&#8230;di Giorgio Iabichella</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/la-mia-opinione/">L&#8217;opinione di&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/la-libreria-di-margherita/">La libreria di&#8230;Margherita</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/la-mente-e-di-denebola-ammatuna/">La mente è&#8230;di Denebola Ammatuna</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/la-mia-idea-di-valentina-spata/">La mia idea di&#8230;Valentina Spata</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/la-musica-di-gloria-tedeschi/">La musica di&#8230;Gloria Tedeschi</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/la-tarantola/">La Tarantola&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/lo-sport-di-claudio-abbate/">Lo sport di&#8230;Claudio Abbate</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/langolo-di-fare-verde-modica-di-maria-chiara-adamo/">L’angolo di Fare Verde Modica….di Maria Chiara Adamo</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/mode-e-modi-di-alessandra-brafa/">Mode e modi&#8230;di Alessandra Brafa</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/palestra-di-democrazia-di-giulia-biazzo/">Palestra di democrazia&#8230;di Giulia Biazzo</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/la-cucina-di-enza-iozzia/">Parole in &#8220;salse note&#8221;&#8230;di Enza Iozzia</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/parole-in-liberta-di-nanna-matta/">Parole in libertà&#8230;di Nanna Matta</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/pillole-di-legalita/">Pillole di Legalità</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/punti-di-svista/">Punti di Svista</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/quando-le-mamme-crescono/">Quando le mamme crescono&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/raffio-in-corner/">Raffio in&#8230;corner!</a></li>
	<li class="menu-item-0"><a href="http://www.laspia.it/category/i-blog-di/storie-di-ordinaria-mafia-di-gianfranco-motta/">Storie di ordinaria mafia e non solo&#8230;di Gianfranco Motta</a></li>
</ul>
</li>
<li id="menu-item-29425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29425"><a href="http://www.laspia.it/storie/">Storie</a></li>
<li id="menu-item-29306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29306"><a href="http://www.laspia.it/homepage-sport/">Sport</a></li>
<li id="menu-item-29298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29298"><a href="http://www.laspia.it/autori/">Redazione</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">martedì, 27 marzo, 2018</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-29274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29274"><a href="http://www.laspia.it/homepage-blog/">I nostri Blog</a></li>
<li id="menu-item-29275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29275"><a href="http://www.laspia.it/autori/">Redazione</a></li>
<li id="menu-item-29276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29276"><a href="http://www.laspia.it/contatti-2/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/www.laspia.it" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/La_Spia_it" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/playlist?list=PLoe-pcrjWrtm3FO0J0NBBxVx_3CsiUflu" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://www.laspia.it/">
        <img class="td-retina-data" data-retina="http://www.laspia.it/wp-content/uploads/2013/07/logo-LA-SPIA-2.png" src="http://www.laspia.it/wp-content/uploads/2013/07/logo-LA-SPIA-2.png" alt=""/>
    </a>
    <meta itemprop="name" content=".: La Spia :. contro ogni forma di mafia">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://www.torredelsud.it/"target=”_blank”><img src="http://www.laspia.it/wp-content/uploads/2014/05/torredelsud-e1400092667166.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://www.laspia.it/">
			<img class="td-retina-data" data-retina="http://www.laspia.it/wp-content/uploads/2013/07/logo-LA-SPIA-2.png" src="http://www.laspia.it/wp-content/uploads/2013/07/logo-LA-SPIA-2.png" alt=""/>
		</a>
		<meta itemprop="name" content=".: La Spia :. contro ogni forma di mafia">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://www.laspia.it/">
			<img class="td-retina-data" data-retina="http://www.laspia.it/wp-content/uploads/2013/07/logo-LA-SPIA-2.png" src="http://www.laspia.it/wp-content/uploads/2013/07/logo-LA-SPIA-2.png" alt=""/>
		</a>
		<meta itemprop="name" content=".: La Spia :. contro ogni forma di mafia">
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-29296"><a href="http://www.laspia.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29305"><a href="http://www.laspia.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29312"><a href="http://www.laspia.it/inchieste-la-spia/">Le Inchieste di &#8220;La Spia&#8221;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29310"><a href="http://www.laspia.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-29303"><a href="http://www.laspia.it/homepage-blog/">I Blog di &#8220;La Spia&#8221;</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5aba66820ee99 = new td_block();
block_td_uid_1_5aba66820ee99.id = "td_uid_1_5aba66820ee99";
block_td_uid_1_5aba66820ee99.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3845756543 td_uid_1_5aba66820ee99_rand"}';
block_td_uid_1_5aba66820ee99.td_column_number = "3";
block_td_uid_1_5aba66820ee99.block_type = "td_block_mega_menu";
block_td_uid_1_5aba66820ee99.post_count = "4";
block_td_uid_1_5aba66820ee99.found_posts = "968";
block_td_uid_1_5aba66820ee99.header_color = "";
block_td_uid_1_5aba66820ee99.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aba66820ee99.max_num_pages = "242";
td_blocks.push(block_td_uid_1_5aba66820ee99);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3845756543 td_uid_1_5aba66820ee99_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5aba66820ee99" id="td_uid_2_5aba66821012d" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="" href="http://www.laspia.it/category/i-blog-di/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_3_5aba6682101b8" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="462" href="http://www.laspia.it/category/i-blog-di/cielo-terra/">Cielo &amp; Terra&#8230;di Luigi Sandri</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_4_5aba668210231" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="1072" href="http://www.laspia.it/category/i-blog-di/diario-da-scicli-di-marco-causarano/">Diario da Scicli&#8230;di Marco Causarano</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_5_5aba6682102a4" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="2075" href="http://www.laspia.it/category/i-blog-di/erbe-e-salute-di-rosa-caldaro/">Erbe e Salute&#8230;di Rosa Caldaro</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_6_5aba668210312" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="2685" href="http://www.laspia.it/category/i-blog-di/fisco-e-tasse-di-filippo-botindari/">Fisco e tasse&#8230;di Filippo Botindari</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_7_5aba668210380" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="4796" href="http://www.laspia.it/category/i-blog-di/punti-di-svista-ballaro/">I &#8220;Punti di svista&#8221; di Ballarò&#8230;</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_8_5aba6682103ee" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="2777" href="http://www.laspia.it/category/i-blog-di/i-colori-dellamore/">I colori dell&#8217;amore&#8230;</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_9_5aba66821045a" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="1855" href="http://www.laspia.it/category/i-blog-di/il-libro-di/">Il libro di&#8230;</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_10_5aba6682104e9" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="331" href="http://www.laspia.it/category/i-blog-di/il-salottiero-di-gianni-di-raimondo/">Il Salottiero&#8230;di Gianni Di Raimondo</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_11_5aba668210558" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="366" href="http://www.laspia.it/category/i-blog-di/il-sasso-nello-stagno-di-uccio-barone/">Il sasso nello stagno&#8230;di Uccio Barone</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_12_5aba6682105c5" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="1042" href="http://www.laspia.it/category/i-blog-di/il-tazebao-di-antonio-ruta/">Il Tazebao&#8230;di Antonio Ruta</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_13_5aba668210631" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="1388" href="http://www.laspia.it/category/i-blog-di/lanalista-ambientale-di-dario-modica/">L&#8217;Analista ambientale&#8230;di Dario Modica</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_14_5aba66821069f" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="15" href="http://www.laspia.it/category/i-blog-di/lintrospezione-di-paolo-borrometi/">L&#8217;Introspezione di&#8230;Paolo Borrometi</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_15_5aba66821070b" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="311" href="http://www.laspia.it/category/i-blog-di/fatti-e-misfatti-di-giorgio-iabichella/">L&#8217;Onda pazza&#8230;di Giorgio Iabichella</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_16_5aba668210777" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="161" href="http://www.laspia.it/category/i-blog-di/la-mia-opinione/">L&#8217;opinione di&#8230;</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_17_5aba6682107e2" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="2269" href="http://www.laspia.it/category/i-blog-di/la-libreria-di-margherita/">La libreria di&#8230;Margherita</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_18_5aba66821084f" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="122" href="http://www.laspia.it/category/i-blog-di/la-mente-e-di-denebola-ammatuna/">La mente è&#8230;di Denebola Ammatuna</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_19_5aba6682108c9" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="208" href="http://www.laspia.it/category/i-blog-di/la-mia-idea-di-valentina-spata/">La mia idea di&#8230;Valentina Spata</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_20_5aba668210935" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="2532" href="http://www.laspia.it/category/i-blog-di/la-musica-di-gloria-tedeschi/">La musica di&#8230;Gloria Tedeschi</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_21_5aba6682109a1" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="4163" href="http://www.laspia.it/category/i-blog-di/la-tarantola/">La Tarantola&#8230;</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_22_5aba668210a0d" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="127" href="http://www.laspia.it/category/i-blog-di/lo-sport-di-claudio-abbate/">Lo sport di&#8230;Claudio Abbate</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_23_5aba668210a78" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="535" href="http://www.laspia.it/category/i-blog-di/langolo-di-fare-verde-modica-di-maria-chiara-adamo/">L’angolo di Fare Verde Modica….di Maria Chiara Adamo</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_24_5aba668210ae4" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="370" href="http://www.laspia.it/category/i-blog-di/mode-e-modi-di-alessandra-brafa/">Mode e modi&#8230;di Alessandra Brafa</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_25_5aba668210b51" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="7289" href="http://www.laspia.it/category/i-blog-di/palestra-di-democrazia-di-giulia-biazzo/">Palestra di democrazia&#8230;di Giulia Biazzo</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_26_5aba668210bbd" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="305" href="http://www.laspia.it/category/i-blog-di/la-cucina-di-enza-iozzia/">Parole in &#8220;salse note&#8221;&#8230;di Enza Iozzia</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_27_5aba668210c29" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="2686" href="http://www.laspia.it/category/i-blog-di/parole-in-liberta-di-nanna-matta/">Parole in libertà&#8230;di Nanna Matta</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_28_5aba668210ca3" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="4571" href="http://www.laspia.it/category/i-blog-di/pillole-di-legalita/">Pillole di Legalità</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_29_5aba668210d10" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="9107" href="http://www.laspia.it/category/i-blog-di/punti-di-svista/">Punti di Svista</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_30_5aba668210d7c" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="3280" href="http://www.laspia.it/category/i-blog-di/quando-le-mamme-crescono/">Quando le mamme crescono&#8230;</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_31_5aba668210de7" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="312" href="http://www.laspia.it/category/i-blog-di/raffio-in-corner/">Raffio in&#8230;corner!</a><a class="mega-menu-sub-cat-td_uid_1_5aba66820ee99"  id="td_uid_32_5aba668210e53" data-td_block_id="td_uid_1_5aba66820ee99" data-td_filter_value="7538" href="http://www.laspia.it/category/i-blog-di/storie-di-ordinaria-mafia-di-gianfranco-motta/">Storie di ordinaria mafia e non solo&#8230;di Gianfranco Motta</a></div></div><div id=td_uid_1_5aba66820ee99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.laspia.it/modica-quellordinanza-farlocca-chiusura-dei-negozi-nel-giorno-pasquetta/" rel="bookmark" title="Modica e quell&#8217;ordinanza &#8220;farlocca&#8221; di chiusura dei negozi nel giorno di Pasquetta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.laspia.it/wp-content/uploads/2014/06/antonio-ruta-foto-nuova.jpg?resize=218%2C150" alt="" title="Modica e quell&#8217;ordinanza &#8220;farlocca&#8221; di chiusura dei negozi nel giorno di Pasquetta"/></a></div>                <a href="http://www.laspia.it/category/i-blog-di/il-tazebao-di-antonio-ruta/" class="td-post-category">Il Tazebao&#8230;di Antonio Ruta</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.laspia.it/modica-quellordinanza-farlocca-chiusura-dei-negozi-nel-giorno-pasquetta/" rel="bookmark" title="Modica e quell&#8217;ordinanza &#8220;farlocca&#8221; di chiusura dei negozi nel giorno di Pasquetta">Modica e quell&#8217;ordinanza &#8220;farlocca&#8221; di chiusura dei negozi nel giorno di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.laspia.it/brevissime-riflessioni-sul-voto-del-4-marzo-sulla-democrazia-sul-futuro-del-governo/" rel="bookmark" title="Brevissime riflessioni sul voto del 4 marzo, sulla democrazia e sul futuro del Governo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.laspia.it/wp-content/uploads/2014/06/antonio-ruta-foto-nuova.jpg?resize=218%2C150" alt="" title="Brevissime riflessioni sul voto del 4 marzo, sulla democrazia e sul futuro del Governo"/></a></div>                <a href="http://www.laspia.it/category/i-blog-di/il-tazebao-di-antonio-ruta/" class="td-post-category">Il Tazebao&#8230;di Antonio Ruta</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.laspia.it/brevissime-riflessioni-sul-voto-del-4-marzo-sulla-democrazia-sul-futuro-del-governo/" rel="bookmark" title="Brevissime riflessioni sul voto del 4 marzo, sulla democrazia e sul futuro del Governo">Brevissime riflessioni sul voto del 4 marzo, sulla democrazia e sul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.laspia.it/elezioni-2018-la-visione-degli-stati-uniti-deuropa-salvatore-calleri/" rel="bookmark" title="Elezioni 2018, la visione degli Stati Uniti d&#8217;Europa (di Salvatore Calleri)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.laspia.it/wp-content/uploads/2014/11/salvatore-calleri.jpg?resize=218%2C150" alt="" title="Elezioni 2018, la visione degli Stati Uniti d&#8217;Europa (di Salvatore Calleri)"/></a></div>                <a href="http://www.laspia.it/category/i-blog-di/pillole-di-legalita/" class="td-post-category">Pillole di Legalità</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.laspia.it/elezioni-2018-la-visione-degli-stati-uniti-deuropa-salvatore-calleri/" rel="bookmark" title="Elezioni 2018, la visione degli Stati Uniti d&#8217;Europa (di Salvatore Calleri)">Elezioni 2018, la visione degli Stati Uniti d&#8217;Europa (di Salvatore Calleri)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.laspia.it/la-nuova-economia-basata-sulla-droga/" rel="bookmark" title="La nuova economia (basata sulla droga&#8230;)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.laspia.it/wp-content/uploads/2015/01/droga-calabria-sicilia.jpg?resize=218%2C150" alt="" title="La nuova economia (basata sulla droga&#8230;)"/></a></div>                <a href="http://www.laspia.it/category/i-blog-di/la-mia-opinione/" class="td-post-category">L&#8217;opinione di&#8230;</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.laspia.it/la-nuova-economia-basata-sulla-droga/" rel="bookmark" title="La nuova economia (basata sulla droga&#8230;)">La nuova economia (basata sulla droga&#8230;)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aba66820ee99" data-td_block_id="td_uid_1_5aba66820ee99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aba66820ee99" data-td_block_id="td_uid_1_5aba66820ee99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29425"><a href="http://www.laspia.it/storie/">Storie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29306"><a href="http://www.laspia.it/homepage-sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29298"><a href="http://www.laspia.it/autori/">Redazione</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.laspia.it/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.laspia.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" itemprop="url" href="http://www.laspia.it/category/cronaca/"><span itemprop="title">Cronaca</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mafia: Anbsc, destinati 13mila immobili confiscati; 2200 nel 2017"><meta itemprop="url" content = "http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/">Mafia: Anbsc, destinati 13mila immobili confiscati; 2200 nel 2017</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-46138" class="post-46138 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-beni-confiscati tag-mafia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.laspia.it/category/cronaca/">Cronaca</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mafia: Anbsc, destinati 13mila immobili confiscati; 2200 nel 2017</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Da <a itemprop="author" href="http://www.laspia.it/author/redazione/">Redazione</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-27T16:49:10+00:00" >27 marzo 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46138">800</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.laspia.it%2Fmafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mafia%3A+Anbsc%2C+destinati+13mila+immobili+confiscati%3B+2200+nel+2017&url=http%3A%2F%2Fwww.laspia.it%2Fmafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017%2F&via=la_spia_it"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitta su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/&amp;media=http://www.laspia.it/wp-content/uploads/2016/01/no-mafia-3.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.laspia.it/wp-content/uploads/2016/01/no-mafia-3.jpeg?fit=487%2C103" data-caption=""><img width="487" height="103" itemprop="image" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.laspia.it/wp-content/uploads/2016/01/no-mafia-3.jpeg?resize=487%2C103" alt="" title="no mafia 3"/></a></div>
        <p>Oltre 30mila immobili e 3.784 aziende italiane sono stati sequestrati o confiscati, destinati o da destinare, per effetto della normativa finalizzata al contrasto della criminalita&#8217; organizzata di tipo mafioso: si tratta di beni di competenza dell&#8217;Anbsc, l&#8217;Agenzia nazionale dedicata al riutilizzo sociale dei beni (mobili e immobili) sequestrati o confiscati alle mafie preposta a definire le procedure di destinazione per un possibile intervento di co-progettazione che restituisca i beni stessi a fini di utilita&#8217; sociale. I dati, diffusi a Bologna nel corso di un incontro sulla legalita&#8217; promosso dalla fondazione Fico, riguardano lo &#8216;stock&#8217; complessivo cumulato a partire dall&#8217;introduzione delle misure di prevenzione patrimoniale (legge Rognoni-La Torre del 1982) e dall&#8217;introduzione delle misure cautelari reali (&#8220;confisca allargata&#8221; del 1992).</p>
<p>Dei 30.360 immobili sequestrati o confiscati nell&#8217;ultimo trentennio sono 13mila quelli destinati al 31 dicembre 2017: si tratta, per la maggior parte, di abitazioni (60%), seguite da terreni (30%) e da immobili per uso commerciale e industriale (9%). Solo nel corso dell&#8217;anno passato l&#8217;Agenzia, con procedure piu&#8217; veloci rispetto al passato, e&#8217; riuscita a destinare 2.200 beni (contro i circa 500 del 2013). Attualmente, dunque, sono ancora in gestione dell&#8217;Agenzia nazionale 17.220 beni immobili e 2.894 aziende potenzialmente restituibili alla societa&#8217;. Il dato sulle aziende, tuttavia, e&#8217; da scremare e si attesta per quanto riguarda quelle attive attorno alle 500 unita&#8217; poiche&#8217;, come spiegato dal direttore dell&#8217;Anbsc, Ennio Maria Sodano (ex prefetto di Bologna) molte imprese non hanno mai operato sul mercato (e&#8217; il caso delle cosiddette societa&#8217; &#8216;cartiere) oppure, traendo vantaggio dal metodo mafioso, non hanno retto ad un&#8217;economia &#8216;legale&#8217;. Dal punto di vista della distribuzione territoriale, oltre il 95% degli immobili gia&#8217; destinati e&#8217; concentrato in otto regioni, con una netta prevalenza della Sicilia (40% del totale) seguita da Calabria (17%), Campania (14%), Puglia (11%), Lombardia, Lazio, Piemonte ed Emilia Romagna. Per quanto riguarda gli immobili ancora da destinare (17.220) , la loro distribuzione mostra una &#8216;nuova geografia&#8217; soprattutto se confrontata con lo stock degli immobili gia&#8217; destinati. Infatti, le otto regioni con la maggior concentrazione di beni immobili in gestione restano le stesse, dove si concentra il 92% del totale. In particolare si tratta di Sicilia (36%), Campania (15%) e Calabria (13%). Queste tre regioni sono seguite dalla vera e propria &#8216;nuova geografia&#8217; con la Lombardia dove si localizzano quasi il 10% degli immobili da destinare e il Lazio con poco piu&#8217; del 7% del totale. Entrambe queste regioni (Lombardia e Lazio) hanno superato la Puglia dove si trovano 772 immobili in gestione pari a circa il 5% del totale. I beni localizzati in Piemonte (709) sono in netta crescita cosi&#8217; come in Emilia Romagna (469) e in Toscana (381).</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/" data-numposts="100" data-width="450" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://www.laspia.it/wp-content/uploads/2015/08/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.laspia.it/tag/beni-confiscati/">beni confiscati</a></li><li><a href="http://www.laspia.it/tag/mafia/">mafia</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.laspia.it%2Fmafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mafia%3A+Anbsc%2C+destinati+13mila+immobili+confiscati%3B+2200+nel+2017&url=http%3A%2F%2Fwww.laspia.it%2Fmafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017%2F&via=la_spia_it"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.laspia.it/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/&amp;media=http://www.laspia.it/wp-content/uploads/2016/01/no-mafia-3.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div></div>                        <div class="author-box-wrap"><a itemprop="author" href="http://www.laspia.it/author/redazione/"><img alt='' src='http://1.gravatar.com/avatar/40dbe97a91cfe98fa6e0b4fbb7d030b4?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/40dbe97a91cfe98fa6e0b4fbb7d030b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.laspia.it/author/redazione/">Redazione</a></span></div><div class="td-author-description"><p>La Spia: La voce di chi non ha voce, dalla parte di chi sta peggio!<br />
www.laspia.it</p>
</div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/www.laspia.it" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-03-27T16:49:10+00:00"><meta itemprop="headline " content="Mafia: Anbsc, destinati 13mila immobili confiscati; 2200 nel 2017"><meta itemprop="image" content="https://i1.wp.com/www.laspia.it/wp-content/uploads/2016/01/no-mafia-3.jpeg?fit=487%2C103"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_33_5aba668214a86 = new td_block();
block_td_uid_33_5aba668214a86.id = "td_uid_33_5aba668214a86";
block_td_uid_33_5aba668214a86.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_4119541422 td_uid_33_5aba668214a86_rand","td_column_number":3,"live_filter_cur_post_id":46138,"live_filter_cur_post_author":"3"}';
block_td_uid_33_5aba668214a86.td_column_number = "3";
block_td_uid_33_5aba668214a86.block_type = "td_block_related_posts";
block_td_uid_33_5aba668214a86.post_count = "6";
block_td_uid_33_5aba668214a86.found_posts = "855";
block_td_uid_33_5aba668214a86.header_color = "";
block_td_uid_33_5aba668214a86.ajax_pagination_infinite_stop = "";
block_td_uid_33_5aba668214a86.max_num_pages = "143";
td_blocks.push(block_td_uid_33_5aba668214a86);
</script><div class="td_block_wrap td_block_related_posts td_block_id_4119541422 td_uid_33_5aba668214a86_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_34_5aba668215683" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5aba668214a86" href="#">ARTICOLI CORRELATI</a><a id="td_uid_35_5aba6682156be" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_5aba668214a86" href="#">Di più dello stesso autore</a></h4><div id=td_uid_33_5aba668214a86 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.laspia.it/mafia-cassazione-illogica-assoluzione-ex-sottosegretario-antonio-dali/" rel="bookmark" title="Mafia: Cassazione, illogica assoluzione ex sottosegretario Antonio D&#8217;Alì"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.laspia.it/wp-content/uploads/2018/03/sen-antonio-dali.jpg?resize=218%2C150" alt="" title="Mafia: Cassazione, illogica assoluzione ex sottosegretario Antonio D&#8217;Alì"/></a></div>                <a href="http://www.laspia.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.laspia.it/mafia-cassazione-illogica-assoluzione-ex-sottosegretario-antonio-dali/" rel="bookmark" title="Mafia: Cassazione, illogica assoluzione ex sottosegretario Antonio D&#8217;Alì">Mafia: Cassazione, illogica assoluzione ex sottosegretario Antonio D&#8217;Alì</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.laspia.it/mafia-11-anni-imprenditore-fiancheggiatore-messina-denaro/" rel="bookmark" title="Mafia: 11 anni a imprenditore, fiancheggiatore di Messina Denaro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.laspia.it/wp-content/uploads/2017/07/tribunale-palermo.jpg?resize=218%2C150" alt="" title="Mafia: 11 anni a imprenditore, fiancheggiatore di Messina Denaro"/></a></div>                <a href="http://www.laspia.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.laspia.it/mafia-11-anni-imprenditore-fiancheggiatore-messina-denaro/" rel="bookmark" title="Mafia: 11 anni a imprenditore, fiancheggiatore di Messina Denaro">Mafia: 11 anni a imprenditore, fiancheggiatore di Messina Denaro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.laspia.it/processo-saguto-aula-teste-compensi-favore-al-marito/" rel="bookmark" title="Processo Saguto, in aula il teste: &#8220;compensi di favore al marito&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.laspia.it/wp-content/uploads/2015/09/Silvana-Saguto-3-535x300.jpg?resize=218%2C150" alt="" title="Processo Saguto, in aula il teste: &#8220;compensi di favore al marito&#8221;"/></a></div>                <a href="http://www.laspia.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.laspia.it/processo-saguto-aula-teste-compensi-favore-al-marito/" rel="bookmark" title="Processo Saguto, in aula il teste: &#8220;compensi di favore al marito&#8221;">Processo Saguto, in aula il teste: &#8220;compensi di favore al marito&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.laspia.it/mafia-spunta-un-testimone-rivela-incontrato-messina-denaro/" rel="bookmark" title="Mafia, spunta un testimone che rivela: &#8220;ho incontrato Messina Denaro&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.laspia.it/wp-content/uploads/2014/11/matteo-messina-denaro.jpg?resize=218%2C150" alt="" title="Mafia, spunta un testimone che rivela: &#8220;ho incontrato Messina Denaro&#8221;"/></a></div>                <a href="http://www.laspia.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.laspia.it/mafia-spunta-un-testimone-rivela-incontrato-messina-denaro/" rel="bookmark" title="Mafia, spunta un testimone che rivela: &#8220;ho incontrato Messina Denaro&#8221;">Mafia, spunta un testimone che rivela: &#8220;ho incontrato Messina Denaro&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.laspia.it/mafia-parla-pentito-salvatore-bonomolo-lomicidio-dellavvocato-enzo-fragaa-fu-favore-alla-cosca/" rel="bookmark" title="Mafia, parla il pentito Salvatore Bonomolo: &#8220;L&#8217;omicidio dell&#8217;avvocato Enzo Fragalà fu favore alla cosca&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.laspia.it/wp-content/uploads/2017/07/tribunale-palermo.jpg?resize=218%2C150" alt="" title="Mafia, parla il pentito Salvatore Bonomolo: &#8220;L&#8217;omicidio dell&#8217;avvocato Enzo Fragalà fu favore alla cosca&#8221;"/></a></div>                <a href="http://www.laspia.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.laspia.it/mafia-parla-pentito-salvatore-bonomolo-lomicidio-dellavvocato-enzo-fragaa-fu-favore-alla-cosca/" rel="bookmark" title="Mafia, parla il pentito Salvatore Bonomolo: &#8220;L&#8217;omicidio dell&#8217;avvocato Enzo Fragalà fu favore alla cosca&#8221;">Mafia, parla il pentito Salvatore Bonomolo: &#8220;L&#8217;omicidio dell&#8217;avvocato Enzo Fragalà fu favore alla cosca&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.laspia.it/mafia-appalti-pizzo-sequestrati-6-mln-coniugi-messinesi/" rel="bookmark" title="Mafia: appalti e pizzo, sequestrati 6 mln a coniugi messinesi"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.laspia.it/wp-content/uploads/2016/08/img_DIA.jpg?resize=218%2C150" alt="" title="Mafia: appalti e pizzo, sequestrati 6 mln a coniugi messinesi"/></a></div>                <a href="http://www.laspia.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.laspia.it/mafia-appalti-pizzo-sequestrati-6-mln-coniugi-messinesi/" rel="bookmark" title="Mafia: appalti e pizzo, sequestrati 6 mln a coniugi messinesi">Mafia: appalti e pizzo, sequestrati 6 mln a coniugi messinesi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5aba668214a86" data-td_block_id="td_uid_33_5aba668214a86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5aba668214a86" data-td_block_id="td_uid_33_5aba668214a86"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NESSUN COMMENTO</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mafia-anbsc-destinati-13mila-immobili-confiscati-2200-nel-2017/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.laspia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='46138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b384ccaea4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p><p style="clear: both"><input style="width: auto" type="file" name="image"/> Aggiungi una immagine</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://notiziario.ossigeno.info/category/in-italia/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.laspia.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://notiziario.ossigeno.info/">Ossigeno per l&#8217;Informazione&#8230;</a></span></div><ul><li><a class='rsswidget' href='https://notiziario.ossigeno.info/2018/03/reggio-calabria-videoreporter-aggredito-davanti-alla-questura-94720/'>Reggio Calabria. Videoreporter aggredito davanti alla Questura</a></li><li><a class='rsswidget' href='https://notiziario.ossigeno.info/2018/03/voragine-a-roma-giornalista-gr1-aggredito-da-imprenditore-94239/'>Voragine a Roma. Giornalista Gr1 aggredito da imprenditore</a></li><li><a class='rsswidget' href='https://notiziario.ossigeno.info/2018/03/sabaudia-distrutta-lauto-del-cronista-sociologo-marco-omizzolo-94711/'>Sabaudia. Distrutta l’auto del cronista sociologo Marco Omizzolo</a></li><li><a class='rsswidget' href='https://notiziario.ossigeno.info/2018/03/potenza-insulti-sessisti-a-una-cronista-politica-del-roma-94526/'>Potenza. Insulti sessisti a una cronista politica del ‘Roma’</a></li><li><a class='rsswidget' href='https://notiziario.ossigeno.info/2018/03/crotone-vai-via-schiaffi-a-un-giornalista-di-lac-94521/'>Crotone. “Vai via”. Schiaffi a un giornalista di LaC</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.laspia.it/"><img class="td-retina-data" src="http://www.laspia.it/wp-content/uploads/2013/07/logo-LA-SPIA-2.png" data-retina="http://www.laspia.it/wp-content/uploads/2013/07/logo-LA-SPIA-2.png" alt=""/></a></div><div class="footer-text-wrap">La Spia.it - contro ogni forma di mafia - 
Testata giornalistica on-line indipendente di informazione ed inchieste - Registrata con autorizzazione del Tribunale di Modica n. 3/13 del 6 Settembre 2013<div class="footer-email-wrap">Contattaci: <a href="mailto:redazionelaspia@gmail.com">redazionelaspia@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/www.laspia.it" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/La_Spia_it" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/playlist?list=PLoe-pcrjWrtm3FO0J0NBBxVx_3CsiUflu" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-29278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29278"><a href="http://www.laspia.it/autori/">Redazione</a></li>
<li id="menu-item-29281" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29281"><a href="http://www.laspia.it/contatti-2/">Contatti</a></li>
<li id="menu-item-29279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29279"><a href="http://www.laspia.it/informazioni-sui-cookie/">Informazioni sui Cookie</a></li>
<li id="menu-item-29280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29280"><a href="#">Siti Amici</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; © Copyright  - La Spia.it -                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->


<script type="text/javascript">
for (i=0; i<document.forms.length; i++) {
    var f = document.forms[i];
    if (f.comment_post_ID) {
        f.encoding = "multipart/form-data";

        break;
    }
}
</script>
	<div style="display:none">
	<div class="grofile-hash-map-40dbe97a91cfe98fa6e0b4fbb7d030b4">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5aba66821a3a2
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.laspia.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=671ea8feeb3a8f8d7586f1b925af912e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laspia.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laspia.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=671ea8feeb3a8f8d7586f1b925af912e'></script>
<script type='text/javascript' src='http://www.laspia.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://www.laspia.it/wp-includes/js/comment-reply.min.js?ver=671ea8feeb3a8f8d7586f1b925af912e'></script>
<script type='text/javascript' src='http://www.laspia.it/wp-includes/js/wp-embed.min.js?ver=671ea8feeb3a8f8d7586f1b925af912e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.laspia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laspia.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='http://www.laspia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=569108046492972&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://www.laspia.it/wp-content/uploads/2015/08/Save-the-Children-300x176.jpg\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.laspia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.laspia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'68613138',post:'46138',tz:'2',srv:'www.laspia.it'} ]);
	_stq.push([ 'clickTrackerInit', '68613138', '46138' ]);
</script>

</body>
</html>